9 Vulnerabilities in Sun Identity Manager

For those of us or with clients running Sun Identity Manager, there are 9 vulnerabilities addressed in the latest patch. The affected product versions include:

 

  • Sun Java System Identity Manager 7.0
  • Sun Java System Identity Manager 7.1
  • Sun Java System Identity Manager 7.1.1
  • Sun Java System Identity Manager 8.0

Check the IT News article here and the original Sun Alert here for more information. Happy Patching!

Leave a Reply